2019 augusztus 22.

Hozzászólás: Ismét egy új próbálkozó !

Kezdőlap Fórumok DigiPortál Fórumok Antenna szerelés Ismét egy új próbálkozó ! Hozzászólás: Ismét egy új próbálkozó !

#13435

ZeeMan
Felhasználó

A jellel nincs problémám … csak a minőséggel ????nÉn ez alapján a kép alapján céloztam be a lavór irányát , majd kiválasztottam a beltéri egység előre beállított listájából az ASTRA adatait majd a beltéri egység képén amely a AV1 bemenetén jött át a TV-re- a sat beállítási oldalát figyelve mozgattam a lavór és a fej szögét addig amíg az az említett 79-80 %-os jelszint bejött ami közben a minőség meg sem emelkedett a O%-ból … nigaz ráOK-ztam hogy scanelje a csatornákat de nem talált egyetlen csatornát sem :-))nnAzt nem értem, ha egyszer a jelszínt ilyan magas miért marad a minőség a 0%-on ???n…mert azt gondolná az ember ha a jelszint ilyen magas akkor a minőség %-a is jó … milyen összefüggésben áll a jelszínt és a minőség ??? nMiként lehet rosszul vagy jól szerelni a fejet ..most kb 15 fokra jobbra tér ki a pöcke ha szemből néznénk ???n—-mert ugye hiába is venném meg a műszert az is csak a jelszintet mutatja ???nn

Ez a weboldal a böngészés tökéletesítése érdekében cookie-kat használ. További információ

A süti beállítások ennél a honlapnál engedélyezett a legjobb felhasználói élmény érdekében. Amennyiben a beállítás változtatása nélkül kerül sor a honlap használatára, vagy az "Elfogadás" gombra történik kattintás, azzal a felhasználó elfogadja a sütik használatát.

Bezárás