2018 június 20.

Itt az új műholdas DIGI TV beltéri – Hyundai HSS-5180NA

Kezdőlap Fórumok DigiPortál Fórumok Beltéri egységek, vevőkészülékek Itt az új műholdas DIGI TV beltéri – Hyundai HSS-5180NA

Ennek a témakörnek tartalma 7 hozzászólás, 7 résztvevő. Utolsó frissítés:  Lala 5 éve, 7 hónapja telt el.

8 bejegyzés megtekintése - 1-8 / 8
  • Szerző
    Bejegyzés
  • #1251

    Lala
    Adminisztrátor

    Klacko küldött pár képet az új digis beltériről, ami a napokban került forgalomba. Sajnos még ez sem HDMI csatlakozós, lassan pedig annak is jönnie kellene.nHyundai HSS-5180NA típusnévre hallgat, a korábbi HSS-5160NA áttervezett változata. Az elektronika majdnem ugyanaz, mint az előd esetében, annyi különbséggel, hogy ez külső, 12V-os tápegységet kapott.nnÍme a képek:nn

    #19174

    vpeti22
    Felhasználó

    Nem rossz! 🙂 Kívácsi leszek milyen lesz a HDMI-s… Az adapter abból a szempontból jobb megoldás, hogy azt könnyebben lehet cserélni.

    #19175

    dani1213
    Felhasználó

    Szerintem se néz ki rosszul.

    #19176

    klaczko
    Felhasználó

    Kissebb is, mint az elődje.

    #19177

    Szasza
    Felhasználó

    Nos kinézetre rettenetes… Az ember azt hinné, 2011-ben nem adnak ki ilyen ocsmány dolgot. Tévedtem.

    #19178

    tampedli
    Felhasználó

    Hát mit mondjak,elég érdekes!nnSzesz mindenkinek!

    #19179

    Freestar
    Felhasználó

    Design tekintetében valóban semmi különös, talán feketétől eltérő színben jobban mutat.nnA külső táp ötlete jó, a cserélhetőség mellett a melegedési problémákat is megoldja, és szerintem maga a táp sem melegszik annyira, mint a gép dobozában.

    #19180

    Lala
    Adminisztrátor

    BalagennSziasztok! Olyan problémám adódott a fent említett vevővel kapcsolatban, hogy új helyre telepítettük és a jelszint 12-16-25%-on ugrál fel le folyamatosan a jelminőség állandó 7% néha 10%. Az antenna végén twinfej van két HSS-5180NA vevővel. Bármivel próbálkoztunk eddig a probléma jelenleg is fennáll. Új kábellel, rövid 1méteres kábellel próbáltuk, többször ujra vágtam a kábel végeit, pontosan beállítottuk az antennát a megfelelő szögekre az Intelsat1002-re.De semmi változás. Levettük a fejet az antennáról kiszárítani hátha beázott de ez sem használt.nnAmi furcsa hogy akkor is ezt a problémát produkálja a vevő ha nincs csatlakoztatva az anntenához.nnVan valakinek ötlete mi lehet a gond?

    nnÁthelyeztem ide, mert ez a készülék topicja, az új témát töröltem.nnSzerintem az antenna nincs jól beállítva.

8 bejegyzés megtekintése - 1-8 / 8

Be kell jelentkezni a hozzászóláshoz.

Ez a weboldal a böngészés tökéletesítése érdekében cookie-kat használ. További információ

A süti beállítások ennél a honlapnál engedélyezett a legjobb felhasználói élmény érdekében. Amennyiben a beállítás változtatása nélkül kerül sor a honlap használatára, vagy az "Elfogadás" gombra történik kattintás, azzal a felhasználó elfogadja a sütik használatát.

Bezárás